Acuario Norte

 
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: Tubos LED, mi experiencia  (Leído 6209 veces)

0 Usuarios y 1 Visitante están viendo este tema.

14-Enero-2019, 15:23
Respuesta #15
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 8.099

Hoy me acaban de decir que han mandado los tubos, cuando se supone que los mandaban urgentes, anda que..... para unas prisas.


18-Enero-2019, 18:40
Respuesta #16

Pantalla lista. Ahora solo necesita reponer plantas.


18-Enero-2019, 18:43
Respuesta #17
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 8.099

Pantalla lista y acuario saneado, vamos, me ha dejado el acuario cómo nuevo.

Los peces aún están medio atontados con tanta luz.

Edito, que se me olvidó decir que los tubos los compré en lamparadirecta y cuando me llegaron la primera vez, estaban completamente partidos les mandé las fotos y me mandaron unos nuevos sin poner ningún pero. Eso sí han tardado un poquito en llegar, pero, como contrapartida en lugar de 4 tubos mandaron 5.
« Última modificación: 18-Enero-2019, 18:45 por Nell »


18-Enero-2019, 19:17
Respuesta #18



Pantalla lista y acuario saneado, vamos, me ha dejado el acuario cómo nuevo.

Eso sin foto...no vale!!!!! ;)


18-Enero-2019, 21:04
Respuesta #19
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 8.099

Dale tiempo que empiece a tirar, de momento está peladito  con las plantas que me llevó Sergio.


24-Enero-2019, 23:13
Respuesta #20
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 8.099

Lo que es una buena luz, apenas unos días después de cambiar los tubos las plantas empiezan a sacar hojas nuevas.

A ver si en una semanita está un poco más decente y pongo unas fotillos.

Ahora tengo cuatro veces más luz que antes, con el mismo número de tubos, que Sergio me corrija si no es así.
El problema es que cuando puse los primeros tubos, estos eran muy sencillitos, pero la tecnología LED ha mejorado mucho y estos son otro mucho.



25-Enero-2019, 00:21
Respuesta #21

Te corrijo, pasaste de 4x1500 lumen a 4x3900. Un poco más del doble. Jeje


21-Febrero-2019, 23:09
Respuesta #22
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 8.099


En algo menos de un mes el acuario ya parece otra cosa.

En la primera foto está recién plantadas las primeras plantas de Sergio y se puede ver cómo han crecido.

Creo que este cambio de luz sí que ha sido bueno.


22-Febrero-2019, 15:00
Respuesta #23

Esto ya empieza a coger forma