Acuario Norte

 
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: Cambio de tubos fluorescentes por tubos de led en una pantalla. Paso a paso.  (Leído 6827 veces)

0 Usuarios y 1 Visitante están viendo este tema.

21-Diciembre-2014, 10:21
Respuesta #15
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 8.009

Casi todo lo que tengo son plantas verdes, salva una lotus red que va despacito y la ozelot a la que le salieron las hojas nuevas rojas.

Que conste que mi teoría sobre la efectividad de los leds se vino abajo cuando vi plantado de algunos compañeros que tenían menos lúmenes de los "necesarios". En este caso no he metido lúmenes a saco, al contrario, tengo la mitad.

Antes : 3 fluorescentes de +- 4000 lúmenes = 12000 lúmenes   -  54w*3= 162w  -   6500k +10000k + 30000k
Ahora:  4 tubos led  de    +- 1500 lúmenes =   6000 lúmenes   -  15w*4=   60w  -   6500k


21-Diciembre-2014, 17:35
Respuesta #16

falta la foto de la evolución :ght: que somos muy cotillas


21-Diciembre-2014, 18:10
Respuesta #17
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 8.009



22-Diciembre-2014, 02:12
Respuesta #18
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 8.009

Para que se pueda ver un poco la diferencia puse unas fotografías en el post donde tengo la presentación de mi acuario que podéis ver aquí, aunque os copio aquí la vista general.

Sergio, ya me dirás que te parece la E.Ozelot.



22-Diciembre-2014, 14:48
Respuesta #19

el acuario se ve genial y la ozelot se esta poniendo muy bonita se ve que tira bien con la luz actual


22-Diciembre-2014, 17:09
Respuesta #20
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 8.009

Manuel dice que a simple vista le parece que tiene menos luz,  aunque estaba con mucha flotantes y ya retiré algunas.

Lo que tengo que hacer es abonar como antes para ver que tal.


22-Diciembre-2014, 17:16
Respuesta #21

 Bueno alguna parece que hay por las raíces que asoman en la foto


22-Diciembre-2014, 18:31
Respuesta #22
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 8.009

Quedan muchas,  pero antes tapaban la mitad derecha. Además flotantes en dos capas.


22-Diciembre-2014, 19:24
Respuesta #23

Yo he puesto led recientemente... pero me ha llamado la atención una cosa comparando lo que has montado con los mios. Los mios van directos a 220v mientras que los tuyos llevan alimentacion externa. Lo que llamais "drivers".
Ni son mejores ni peores que los míos... lo que si son es más seguros. Si te falla un portatubos estanco no te pasa nada. Si me falla a mi...Agua y electricidad, poco más hace falta decir.

Yo he notado que la luz penetra más y que las plantas no tienen a separar tanto las hojas durante el crecimento ( las de crecimiento rápido)
Buen brico y gracias por compartirlo.
Saludos
Txinho


23-Diciembre-2014, 00:55
Respuesta #24

Estos tubos que se montaron llevan el driver externo en cambio si tu tienes t8 ya lo tienen integrado internamente.
De todos modos los de Nell también se pueden poner directos a 220v pero se acorta la vida del tubo por las fluctuaciones de tensión.


21-Enero-2015, 14:16
Respuesta #25

A fecha de hoy, ya no tengo led.
Lo he quitado por una repentina aparición de algas. Casualmente aparecieron a los pocos días de instalarlos..
Espero que no te ocurra lo mismo, no creo que en mi caso fuese la causa pero si el detonante.
Saludos
Txinho


21-Enero-2015, 14:20
Respuesta #26
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 8.009

No tengo nada de algas, antes tenía de pincel por unos tubos fluorescentes nuevos que debían estar en mal estado y ahora ya no tengo nada de nada.


21-Enero-2015, 18:59
Respuesta #27
  • Veterano
  • ***
  • Mensajes: 1.239
  • vicio tras vicio!!!!!

Mucha gente dice que el led hace que las algas proliferen menos que con fluor
todos deseamos vivir en libertad!!


21-Enero-2015, 22:46
Respuesta #28

No siempre.
Como dice txinho a veces un cambio de luz o de tipo de luz hace de detonante
Cría cuervos.
Y tendrás muchos.


21-Enero-2015, 23:05
Respuesta #29
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 8.009

En mi caso fue en parte por cambiar de un tubo fluorescente a otro teóricamente igualito así pero yo no lo asociaría solo a cambio de luz, más bien a varias cosas, en mi caso tengo los fosfatos al límite.