Acuario Norte

 
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: Tubos LED, mi experiencia  (Leído 2380 veces)

0 Usuarios y 1 Visitante están viendo este tema.

03-Enero-2019, 10:48
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 7.968

Después de un tiempo con tubos LED, cómo ya he comentado, me arrepiento de haberlos cambiado y ahora más.

Al regresar de vacaciones me encontré con la pantalla a mitad de luz, dos tubos no funcionaban, lo primero fue buscar solución rápida y comprar algo por mi zona, pero no encontré, así que miro para pedirlos donde los compré y cual fue mi sorpresa, que ya no tenían los mismos, todos eran con drivers internos. Como mi conocimiento de todo esto es nulo, recurrí a Sergio (taeniatus), que es quien me modificó la pantalla, el cual me ayudó a elegir unos nuevos y me volverá a modificar la pantalla.

En este caso he pedido unos Philips, en lugar de volver a coger unos sin marca.

Mi acuario está fatal, en parte por falta de tiempo para abonar y en parte por la menor luz, como será que no le hago fotos por vergüenza. Espero que estos días sin luz no se carguen las pocas plantas que me quedan.

Mi recomendación sería comprar unos tubos con un poco de calidad y que sean habituales para poder encontrar reemplazo en caso de necesidad.

Otro problema que contribuye a la desilusión que estoy pasando con este hobby.



Enviado desde mi RNE-L21 mediante Tapatalk



03-Enero-2019, 14:23
Respuesta #1
  • Veterano
  • ***
  • Mensajes: 403

Parece que estamos de bajón....
Paciencia y perseverancia.


03-Enero-2019, 14:25
Respuesta #2
  • Veterano
  • ***
  • Mensajes: 403

La culpa es de Arturo..., que nos pone la evolucion de sus acuario y nos desmoraliza... :lng:


03-Enero-2019, 16:27
Respuesta #3
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 7.968

La culpa es de Arturo..., que nos pone la evolucion de sus acuario y nos desmoraliza... :lng:
Efectivamente, es culpa de Arturo

Bajón total y más porque hoy donde pedí los tubos me dijeron que sólo venden por cajas, me toca buscarlos de nuevo y seguir molestando a Sergio.

Enviado desde mi RNE-L21 mediante Tapatalk



03-Enero-2019, 18:02
Respuesta #4

Ya están localizados. En breve pondremos luz a ese charco y todo se arreglará.


03-Enero-2019, 18:09
Respuesta #5
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 7.968

Y tan charco!

Penoso está.

Enviado desde mi RNE-L21 mediante Tapatalk



03-Enero-2019, 19:57
Respuesta #6

Mucho ánimo, Nell!! Ya verás como de aquí a nada tienes una buena selva ahí!!


03-Enero-2019, 19:58
Respuesta #7

La culpa es de Arturo..., que nos pone la evolucion de sus acuario y nos desmoraliza... :lng:


Os habéis quedado sin la foto de los 15 días del 50 litros!!


07-Enero-2019, 22:15
Respuesta #8

Neli, ya sabes que esto va por rachas.

Yo he ido abandonando poco a poco el 280, solo cambiaba de agua cada dos semanas y sifonaba algo y ha pasado por el proceso de convertirse en selva a perder muchas plantas y quedar bastante mal.
De hecho he perdido las coridoras y no se ni por que ....

Proposito de año nuevo: Retomar la actividad en el foro y resetear el 280
Cría cuervos.
Y tendrás muchos.


09-Enero-2019, 20:55
Respuesta #9
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 7.968

Han llegado partiditos los tubos  :ner:

A esperar más días, mis plantas ya están amarillitas y con algas, asquerositas totales, debieron estropearse los tubos nada más irme de vacaciones y llevan ya demasiados días sin luz.


10-Enero-2019, 13:21
Respuesta #10
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 7.968

Cuando acabe todo esto os cuento mi experiencia con la tienda por si os sirve de ayuda, si os planteáis comprar algo de led.


10-Enero-2019, 21:35
Respuesta #11

Puff.
Que mala suerte.
No te apures, seguro que a mas de uno nos sobran alguna podas  :eggs1:
Cría cuervos.
Y tendrás muchos.


11-Enero-2019, 16:52
Respuesta #12

Nell, si necesitas poda tengo variedad para enviarte, solo dilo, ok?


12-Enero-2019, 01:46
Respuesta #13
  • Colaborador
  • Veterano
  • ***
  • Mensajes: 7.968

Muchas gracias!!


12-Enero-2019, 19:25
Respuesta #14

Pues mándale que le hará falta.